Members Menu
Navigation
Home
What is SnitzBitz?
MODs
Articles
Forums
Forum Home
Active Topics
Forum Search
Forum FAQ

Site Stats
Active Users
   Members  0
   Guests  2
Page Views
   Today  290
   This Month  15869
   This Year  504994


 All Forums
 General
 Error on Snitzbitz.com
 I have problem with member activating
 New Topic  Reply to Topic
 Printer Friendly
Author Previous Topic Topic Next Topic  

Traxman
Starting Member

1 Posts

Posted - 01/06/2003 :  17:40:26  Show Profile  Reply with Quote
when i have turned on the E-mail validation, then members always get this error or when i want to manually activate newly member than i always the same error:

Error Type:
ADODB.Recordset (0x800A0CC1)
Item cannot be found in the collection corresponding to the requested name or ordinal.
/forum/register.asp, line 184
Browser Type:
Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)
Page:
GET /forum/register.asp
Time:


help, please......thank you

Edited by - Traxman on 01/06/2003 17:53:26

redbrad0
Junior Member

358 Posts

Posted - 01/06/2003 :  18:12:37  Show Profile  Send redbrad0 an AOL message  Click to see redbrad0's MSN Messenger address  Send redbrad0 a Yahoo! Message  Reply with Quote
this is not a support forum, please post on snitz
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
 Printer Friendly
Jump To:



© 2002 - 2008 SnitzBitz.com. All Rights Reserved.
Designed by Brad & Hosted by the Snitz community while Powered by Snitz Forums 2000