Members Menu
Navigation
Home
What is SnitzBitz?
MODs
Articles
Forums
Forum Home
Active Topics
Forum Search
Forum FAQ

Site Stats
Active Users
   Members  0
   Guests  4
Page Views
   Today  651
   This Month  15299
   This Year  504424


 All Forums
 General
 Error on Snitzbitz.com
 Poll Mod

Note: You must be registered in order to post a reply.
To register, click here. Registration is FREE!


This is not a support forum for mods.
Please post all questions for MOD support at http://forum.snitz.com/forum/

Screensize:
UserName:
Password:
Antispam question: Which search engine rhymes with boogle?
Answer:
Format Mode:
Format: BoldItalicizedUnderlineStrikethrough Align LeftCenteredAlign Right Horizontal Rule Insert HyperlinkInsert EmailInsert Image Insert CodeInsert QuoteInsert List
   
Message:

* HTML is OFF
* Forum Code is ON
Smilies
Smile [:)] Big Smile [:D] Cool [8D] Blush [:I]
Tongue [:P] Evil [):] Wink [;)] Clown [:o)]
Black Eye [B)] Eight Ball [8] Frown [:(] Shy [8)]
Shocked [:0] Angry [:(!] Dead [xx(] Sleepy [|)]
Kisses [:X] Approve [^] Disapprove [V] Question [?]

 
   

T O P I C    R E V I E W
RDager Posted - 12/14/2002 : 20:15:33
I have installed the poll mod as instructed in the read me.
Everything in my forum is working except my poll.
I simply cannot make a poll. There is no buttons in any screen
that allows me to make a poll. I have uploaded all files and
added code to the files specified in the readme. Can someone
please tell me what I need to do. I am using snitz v 3.4.3
1   L A T E S T    R E P L I E S    (Newest First)
David K Posted - 12/15/2002 : 09:09:08
this is not a support forum, go to forum.snitz.com/forum




© 2002 - 2008 SnitzBitz.com. All Rights Reserved.
Designed by Brad & Hosted by the Snitz community while Powered by Snitz Forums 2000