Members Menu
Navigation
Home
What is SnitzBitz?
MODs
Articles
Forums
Forum Home
Active Topics
Forum Search
Forum FAQ

Site Stats
Active Users
   Members  0
   Guests  3
Page Views
   Today  228
   This Month  12383
   This Year  501508


 All Forums
 General
 Error on Snitzbitz.com
 problem with poll mod

Note: You must be registered in order to post a reply.
To register, click here. Registration is FREE!


This is not a support forum for mods.
Please post all questions for MOD support at http://forum.snitz.com/forum/

Screensize:
UserName:
Password:
Antispam question: Which search engine rhymes with boogle?
Answer:
Format Mode:
Format: BoldItalicizedUnderlineStrikethrough Align LeftCenteredAlign Right Horizontal Rule Insert HyperlinkInsert EmailInsert Image Insert CodeInsert QuoteInsert List
   
Message:

* HTML is OFF
* Forum Code is ON
Smilies
Smile [:)] Big Smile [:D] Cool [8D] Blush [:I]
Tongue [:P] Evil [):] Wink [;)] Clown [:o)]
Black Eye [B)] Eight Ball [8] Frown [:(] Shy [8)]
Shocked [:0] Angry [:(!] Dead [xx(] Sleepy [|)]
Kisses [:X] Approve [^] Disapprove [V] Question [?]

 
   

T O P I C    R E V I E W
Tal Posted - 05/28/2005 : 08:07:05
I installed the poll mod and thought it was working perfectly. Set up my first poll no problems, however the first person to come along (after myself) to vote and nothing happens, you click either the vote or the view results button and nothing happens.... tried myself on another computer and same thing happened...nothing...

http://discuss.pdsa.org/topic.asp?TOPIC_ID=11462

any suggestions?




© 2002 - 2008 SnitzBitz.com. All Rights Reserved.
Designed by Brad & Hosted by the Snitz community while Powered by Snitz Forums 2000